[ON HOLD] Mancato invio formazioni

#1
Account REVO: jamesbotta@fastwebnet.it
Nome lega:http://jamesbotta.fmsrevo.it/
Modalità di gioco: FCM (FantaCalcio Manager)
Layout REVO in uso:
Il problema si verifica lato ADMIN o lato UTENTE? lato Utente
In quale sezione/pagina si verifica il problema? invio formazione
Se riesci, elenca step by step le azioni/click necessari per replicare la situazione:
compilo la formazione
clicco invio
mi esce il popup di invio eseguito correttamente
ma non ricevo nessuna mal


Descrizione della problematica:
sulla mia mail (sono il presidente ed è la stessa dell'account Revo)non ricevo più le mail con le formazioni. Le ho ricevute fino alle 16.15 poi basta. Anche se vado sul profilo per farmi reinviare tutte le formazioni, mi esce il popup che indica il numero di formazioni inviate correttamente, ma non ricevo nulla. Il mittente di invio non può essere bloccato perchè poco fa ho ricevuto la mail di chiusura mercato e sulla mia casella non ho attivato filtri spam. C'è qualche problema o capita solo a me? :-(

Re: Mancato invio formazioni

#2
Considera che solo questo pomeriggio saranno state inviate 6/7mila mail...
se fosse un problema generalizzato t'assicuro che il forum scoppierebbe. :)

D'altronde se non è un problema generalizzato allora è un problema legato al server di posta.

Se la mail è quella che hai indicato sopra @fastwebnet.it ti confermo che sono partite tutte.

Re: [ON HOLD] Mancato invio formazioni

#3
Per info, confermo che sul mio indirizzo jamesbotta@fastwebnet.it, venerdì l'ultima mail ricevuta è stata verso le 16...dopo non mi sono arrivate. Anche verso le 19.30 quando ho inserito la mia formazione non ho ricevuto nulla, mentre da un altro sito che gestisco direttamente, l'ho ricevuta correttamente (inserita 1 minuto dopo rispetto a quella su Revo). Non penso sia stato un problema del server di posta, perchè le mail del mercato libero l'ho ricevute e così ho ricevuto tutte le altre mail inviatemi dall'altro mio sito. Le uniche che non ricevevo era no quelle delle formazioni da Revo.
Poi sabato verso le 00.10 ho provato a fare il reinvio completo e le ho ricevute tutte ( mentre non le ricevevo nel periodo incriminato, anche se avevo provato a farlo)

Re: [ON HOLD] Mancato invio formazioni

#4
jamesbotta ha scritto:
14/11/2019, 21:15
Per info, confermo che sul mio indirizzo jamesbotta@fastwebnet.it, venerdì l'ultima mail ricevuta è stata verso le 16...dopo non mi sono arrivate. Anche verso le 19.30 quando ho inserito la mia formazione non ho ricevuto nulla, mentre da un altro sito che gestisco direttamente, l'ho ricevuta correttamente (inserita 1 minuto dopo rispetto a quella su Revo). Non penso sia stato un problema del server di posta, perchè le mail del mercato libero l'ho ricevute e così ho ricevuto tutte le altre mail inviatemi dall'altro mio sito. Le uniche che non ricevevo era no quelle delle formazioni da Revo.
Poi sabato verso le 00.10 ho provato a fare il reinvio completo e le ho ricevute tutte ( mentre non le ricevevo nel periodo incriminato, anche se avevo provato a farlo)
Grazie per il riscontro.
Come ti dicevo sopra controllando i nostri server, le mail al tuo indirizzo sono state correttamente spedite negli orari "giusti", altro non riesco a dirti.
Magari vediamo se ricapita.

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron