[ON HOLD] Problema dati storici

#1
Account REVO: axelcoody@gmail.com
Nome lega: legavecchiamici
Modalità di gioco: FMS (Gestionale Interno Revo)
Layout REVO in uso: ReVo6
Il problema si verifica lato ADMIN o lato UTENTE? sia lato Admin che lato Utente
In quale sezione/pagina si verifica il problema? Storico
Se riesci, elenca step by step le azioni/click necessari per replicare la situazione:


Descrizione della problematica:
Buonasera,

ho provato a continuare la lega dello scorso anno seguendo questi passi:
1. Reinizializza Lega
2. Continua Lega
3. Associa squadre (lo richiedeva altrimenti non faceva generare il sito)

La lega si è reinizializzata correttamente mantenendo nomi squadra, palmares, ecc...
Quello che non vedo sono i dati storici, nè da admin nè da utente.

Potreste aiutarmi a capire il problema (o dove ho sbagliato)?

Grazie,
Luca

Re: Problema dati storici

#3
A quanto detto da Ale,
ti chiedo, il punto 1, si è concluso senza intoppi?

Lo storico si crea in automatico quando esegui il punto 1 quindi vorrei capire...

Ad ogni modo, alla peggio, vedo un backup della scorsa stagione effettuato in data odierna, quindi i dati potrò cmq riprenderli da li (puoi attendere sino a lunedì per questo?)

Re: Problema dati storici

#4
Grazie intanto per le risposte immediate!

Che io ricordi non ha dato errori durante la reinizializzazione, mi dava errori solo dopo quando ho provato a generare il sito.

Comunque bene ci sia almeno il backup,
per il ripristino va benissimo anche settimana prossima, non c'è fretta!

Grazie e buon Ferragosto!
Luca

Chi c’è in linea

Visitano il forum: Bing [Bot] e 0 ospiti

cron